Yahooメッセンジャーをお使いの方、ご注意ください!

Yahoo!メッセンジャーの英語版最新版と日本語版最新版をインストールすると、メッセンジャーが起動できなくなります。
このトラブルは、Yahoo!メッセンジャー(日本)最新版7.0と、Yahoo messenger 8.0(英語版)最新版の組み合わせで起こり、先にインストールしているメッセンジャーが起動しなくなるようです。

どちらかのバージョンを一世代前に戻すとどちらも使えるようになります。例えば、
– Yahoo!メッセンジャー(日本)6.0 &Yahoo messenger 8.0(英語版)最新版
– Yahoo!メッセンジャー(日本)7.0最新版 &Yahoo messenger 7.5(英語版)
の組み合わせであれば大丈夫です。
Yahoo!メッセンジャー6.0はこちらからダウンロードできます。
http://help.yahoo.co.jp/help/jp/messenger/win/tech/tech-01.html
この内容は、PC掲示板の方にご質問戴き、テストいたしました。 Thank you to bonn_1998さん♥
 

Leave a Reply

Your email address will not be published. Required fields are marked *